<!DOCTYPE html>
<html dir="rtl" lang="ar" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no' name='viewport'>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.newsly.ma/xmlrpc.php">
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600' rel='stylesheet' type='text/css'>
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <title>“نسخة ذهبية” من هاتف آيفون الجديد بـ135 ألف دولار</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="newsly.ma &laquo; الخلاصة" href="https://www.newsly.ma/ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="newsly.ma &laquo; خلاصة التعليقات" href="https://www.newsly.ma/ar/comments/feed/" />
<meta name="description" content="أطلقت شركة &amp;#8220;أبل&amp;#8221;، قبل أكثر من شهر، &amp;#8220;آيفون 14 برو ماكس&amp;#8221;، بقيمة تصل إلى 1800 دولار..." />
<link rel="alternate" type="application/rss+xml" title="newsly.ma &laquo; “نسخة ذهبية” من هاتف آيفون الجديد بـ135 ألف دولار خلاصة التعليقات" href="https://www.newsly.ma/ar/%d9%86%d8%b3%d8%ae%d8%a9-%d8%b0%d9%87%d8%a8%d9%8a%d8%a9-%d9%85%d9%86-%d9%87%d8%a7%d8%aa%d9%81-%d8%a2%d9%8a%d9%81%d9%88%d9%86-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%a8%d9%80135-%d8%a3%d9%84%d9%81/feed/" />
<meta name="keywords" content="“نسخة ذهبية” من هاتف آيفون الجديد بـ135 ألف دولار, Actualité, Faits divers, Business, Sports, Médias, Loisirs, Autres, Cinéma" />
<meta name="robots" content="index,follow,noodp,noydir" />
<link rel="canonical" href="https://www.newsly.ma/ar/%d9%86%d8%b3%d8%ae%d8%a9-%d8%b0%d9%87%d8%a8%d9%8a%d8%a9-%d9%85%d9%86-%d9%87%d8%a7%d8%aa%d9%81-%d8%a2%d9%8a%d9%81%d9%88%d9%86-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%a8%d9%80135-%d8%a3%d9%84%d9%81/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newsly.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.newsly.ma/wp-includes/css/dist/block-library/style-rtl.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.newsly.ma/wp-includes/css/dashicons.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.newsly.ma/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.newsly.ma/wp-content/themes/newsly/assets/css/bootstrap.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='https://www.newsly.ma/wp-content/themes/newsly/assets/css/app.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='site-rtl-css'  href='https://www.newsly.ma/wp-content/themes/newsly/assets/css/rtl.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='skin-maroon-css'  href='https://www.newsly.ma/wp-content/themes/newsly/assets/skins/skin-maroon.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.newsly.ma/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.newsly.ma/wp-content/themes/newsly/assets/css/stylesheet.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='site-arabic-css'  href='https://www.newsly.ma/wp-content/themes/newsly/assets/css/arabic.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.newsly.ma/wp-content/themes/newsly/assets/css/responsive.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='sm-core-css'  href='https://www.newsly.ma/wp-content/themes/newsly/assets/plugins/smartmenus/css/sm-core.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='sm-maroon-css'  href='https://www.newsly.ma/wp-content/themes/newsly/assets/plugins/smartmenus/css/sm-maroon/sm-maroon.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.newsly.ma/wp-content/themes/newsly/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.newsly.ma/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.newsly.ma/wp-content/plugins/elementor/assets/css/frontend-legacy-rtl.min.css?ver=3.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.newsly.ma/wp-content/plugins/elementor/assets/css/frontend-rtl.min.css?ver=3.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.newsly.ma/wp-content/uploads/elementor/css/global.css?ver=1666534884' type='text/css' media='all' />
<script type='text/javascript' src='https://www.newsly.ma/wp-content/themes/newsly/assets/plugins/jquery/jquery-2.1.4.min.js' id='jquery-js'></script>
<link rel="https://api.w.org/" href="https://www.newsly.ma/wp-json/" /><link rel="alternate" type="application/json" href="https://www.newsly.ma/wp-json/wp/v2/posts/20634" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newsly.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newsly.ma/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.newsly.ma/?p=20634' />
<link rel="alternate" type="application/json+oembed" href="https://www.newsly.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsly.ma%2Far%2F%25d9%2586%25d8%25b3%25d8%25ae%25d8%25a9-%25d8%25b0%25d9%2587%25d8%25a8%25d9%258a%25d8%25a9-%25d9%2585%25d9%2586-%25d9%2587%25d8%25a7%25d8%25aa%25d9%2581-%25d8%25a2%25d9%258a%25d9%2581%25d9%2588%25d9%2586-%25d8%25a7%25d9%2584%25d8%25ac%25d8%25af%25d9%258a%25d8%25af-%25d8%25a8%25d9%2580135-%25d8%25a3%25d9%2584%25d9%2581%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newsly.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsly.ma%2Far%2F%25d9%2586%25d8%25b3%25d8%25ae%25d8%25a9-%25d8%25b0%25d9%2587%25d8%25a8%25d9%258a%25d8%25a9-%25d9%2585%25d9%2586-%25d9%2587%25d8%25a7%25d8%25aa%25d9%2581-%25d8%25a2%25d9%258a%25d9%2581%25d9%2588%25d9%2586-%25d8%25a7%25d9%2584%25d8%25ac%25d8%25af%25d9%258a%25d8%25af-%25d8%25a8%25d9%2580135-%25d8%25a3%25d9%2584%25d9%2581%2F&#038;format=xml" />
<meta property="fb:app_id" content="583437638448215"/>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.newsly.ma");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '83e6a18f-6df0-40d9-849b-e536aedad91c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.newsly.ma/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Permettez nous de vous informer en premier";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci pour votre abonnement';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="icon" href="https://www.newsly.ma/wp-content/uploads/2016/09/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.newsly.ma/wp-content/uploads/2016/09/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.newsly.ma/wp-content/uploads/2016/09/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.newsly.ma/wp-content/uploads/2016/09/cropped-favicon-270x270.png" />

<!-- START - Open Graph and Twitter Card Tags 3.2.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ar_AR"/>
  <meta property="og:site_name" content="newsly.ma"/>
  <meta property="og:title" content="“نسخة ذهبية” من هاتف آيفون الجديد بـ135 ألف دولار"/>
  <meta property="og:url" content="https://www.newsly.ma/ar/%d9%86%d8%b3%d8%ae%d8%a9-%d8%b0%d9%87%d8%a8%d9%8a%d8%a9-%d9%85%d9%86-%d9%87%d8%a7%d8%aa%d9%81-%d8%a2%d9%8a%d9%81%d9%88%d9%86-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%a8%d9%80135-%d8%a3%d9%84%d9%81/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="أطلقت شركة &quot;أبل&quot;، قبل أكثر من شهر، &quot;آيفون 14 برو ماكس&quot;، بقيمة تصل إلى 1800 دولار أميركي، مما يجعله من أغلى الهواتف الذكية في الأسواق. لكن هذا السعر يبدو &quot;لا شيء&quot; مقارنة مع سعر &quot;النسخة الذهبية&quot;، التي جرى تصميمها من طرف شركة &quot;كافيار&quot;.



وكشفت شركة &quot;كافيار&quot;، ومقرها في دولة الإمارات العربية المتحدة، هذ"/>
  <meta property="og:image" content="https://www.newsly.ma/wp-content/uploads/2022/11/yfwn-1.jpg"/>
  <meta property="og:image:url" content="https://www.newsly.ma/wp-content/uploads/2022/11/yfwn-1.jpg"/>
  <meta property="og:image:secure_url" content="https://www.newsly.ma/wp-content/uploads/2022/11/yfwn-1.jpg"/>
  <meta property="og:image:width" content="585"/>
  <meta property="og:image:height" content="329"/>
  <meta property="article:published_time" content="2022-11-01T13:34:48+01:00"/>
  <meta property="article:modified_time" content="2022-11-01T13:35:53+01:00" />
  <meta property="og:updated_time" content="2022-11-01T13:35:53+01:00" />
  <meta property="article:section" content="وسائل الإعلام"/>
  <meta property="article:publisher" content="https://www.facebook.com/newslymaroc"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="“نسخة ذهبية” من هاتف آيفون الجديد بـ135 ألف دولار"/>
  <meta itemprop="headline" content="“نسخة ذهبية” من هاتف آيفون الجديد بـ135 ألف دولار"/>
  <meta itemprop="description" content="أطلقت شركة &quot;أبل&quot;، قبل أكثر من شهر، &quot;آيفون 14 برو ماكس&quot;، بقيمة تصل إلى 1800 دولار أميركي، مما يجعله من أغلى الهواتف الذكية في الأسواق. لكن هذا السعر يبدو &quot;لا شيء&quot; مقارنة مع سعر &quot;النسخة الذهبية&quot;، التي جرى تصميمها من طرف شركة &quot;كافيار&quot;.



وكشفت شركة &quot;كافيار&quot;، ومقرها في دولة الإمارات العربية المتحدة، هذ"/>
  <meta itemprop="image" content="https://www.newsly.ma/wp-content/uploads/2022/11/yfwn-1.jpg"/>
  <meta itemprop="datePublished" content="2022-11-01"/>
  <meta itemprop="dateModified" content="2022-11-01T13:35:53+01:00" />
  <meta itemprop="author" content="hamza benbakhta"/>
  <!--<meta itemprop="publisher" content="newsly.ma"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="“نسخة ذهبية” من هاتف آيفون الجديد بـ135 ألف دولار"/>
  <meta name="twitter:url" content="https://www.newsly.ma/ar/%d9%86%d8%b3%d8%ae%d8%a9-%d8%b0%d9%87%d8%a8%d9%8a%d8%a9-%d9%85%d9%86-%d9%87%d8%a7%d8%aa%d9%81-%d8%a2%d9%8a%d9%81%d9%88%d9%86-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%a8%d9%80135-%d8%a3%d9%84%d9%81/"/>
  <meta name="twitter:description" content="أطلقت شركة &quot;أبل&quot;، قبل أكثر من شهر، &quot;آيفون 14 برو ماكس&quot;، بقيمة تصل إلى 1800 دولار أميركي، مما يجعله من أغلى الهواتف الذكية في الأسواق. لكن هذا السعر يبدو &quot;لا شيء&quot; مقارنة مع سعر &quot;النسخة الذهبية&quot;، التي جرى تصميمها من طرف شركة &quot;كافيار&quot;.



وكشفت شركة &quot;كافيار&quot;، ومقرها في دولة الإمارات العربية المتحدة، هذ"/>
  <meta name="twitter:image" content="https://www.newsly.ma/wp-content/uploads/2022/11/yfwn-1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@https://twitter.com/newslymaroc"/>
 <!-- SEO -->
  <link rel="canonical" href="https://www.newsly.ma/ar/%d9%86%d8%b3%d8%ae%d8%a9-%d8%b0%d9%87%d8%a8%d9%8a%d8%a9-%d9%85%d9%86-%d9%87%d8%a7%d8%aa%d9%81-%d8%a2%d9%8a%d9%81%d9%88%d9%86-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%a8%d9%80135-%d8%a3%d9%84%d9%81/"/>
  <meta name="description" content="أطلقت شركة &quot;أبل&quot;، قبل أكثر من شهر، &quot;آيفون 14 برو ماكس&quot;، بقيمة تصل إلى 1800 دولار أميركي، مما يجعله من أغلى الهواتف الذكية في الأسواق. لكن هذا السعر يبدو &quot;لا شيء&quot; مقارنة مع سعر &quot;النسخة الذهبية&quot;، التي جرى تصميمها من طرف شركة &quot;كافيار&quot;.



وكشفت شركة &quot;كافيار&quot;، ومقرها في دولة الإمارات العربية المتحدة، هذ"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.2.0 -->
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84834369-1', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="rtl post-template-default single single-post postid-20634 single-format-standard skin-maroon group-blog post-%d9%86%d8%b3%d8%ae%d8%a9-%d8%b0%d9%87%d8%a8%d9%8a%d8%a9-%d9%85%d9%86-%d9%87%d8%a7%d8%aa%d9%81-%d8%a2%d9%8a%d9%81%d9%88%d9%86-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%a8%d9%80135-%d8%a3%d9%84%d9%81 elementor-default elementor-kit- elementor-page elementor-page-20634" >

    <div id="benner_left">
                    <li id="text-8" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="9" data-revive-target="_blank" data-revive-id="682aac363fd32a0906d279542ff53635"></ins>
<script async src="//cdn.i3lanate.com/asyncjs.php"></script></div>
		</li>
            </div>
    <div id="benner_right">
                    <li id="text-9" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-id="682aac363fd32a0906d279542ff53635"></ins>
<script async src="//cdn.i3lanate.com/asyncjs.php"></script></div>
		</li>
            </div>

    <div class="wrapper">
        <div class="nl-header">
            <div class="nl-topbar">
                <div class="container">
                    <div class="row">
                        <div class="col-md-7 col-sm-6">
                            <ul class="toplinks">
                                <li>
                                    <a href="">Actualités</a>
                                </li>
                                <li>
                                    <a href="#"><i class="fa fa-envelope-o"></i> contact@newsly.ma</a>
                                </li>
                            </ul><!-- /.toplinks -->
                        </div>
                        <div class="col-md-2 col-sm-2">
                            <ul class="social-list">
                                <li>
                                    <a class="facebook social-tooltip" data-placement="bottom" data-toggle="tooltip" href="https://www.facebook.com/newslymaroc/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
                                </li>
                                <li>
                                    <a class="twitter social-tooltip" data-placement="bottom" data-toggle="tooltip" href="https://twitter.com/Newslymaroc" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
                                </li>
                            </ul><!-- /.social-list -->
                        </div>
                        <div class="col-md-3 col-sm-4">
                                                            <a class="btn btn-flat btn-block bg-maroon langue" href="/fr"><span class="fa fa-language"></span> Version française</a>
                                                    </div>
                    </div><!-- /.row -->
                </div><!-- /.container -->
            </div><!-- /.nl-topbar -->
            <div class="entete-top">
                <div class="container">
                    <div class="row">
                        <div class="col-md-3">
                            <div class="site-logo text-center">
                                                            <a href="https://www.newsly.ma/ar/" title="newsly.ma" rel="home"><img alt="" src="https://www.newsly.ma/wp-content/uploads/2016/09/newsly-logo-212x62.png" class="img-responsive" height="62"><span>L&#039;essentiel de l&#039;info du jour</span></a>
                            </div>
                        </div>
                        <div class="col-md-9">
                            <div class="i3lanat">
                                Publicité                            </div>
                            <div class="banner_top text-center">
                                                                    <li id="text-7" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-id="682aac363fd32a0906d279542ff53635"></ins>
<script async src="//cdn.i3lanate.com/asyncjs.php"></script></div>
		</li>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!--div class="entete-centre">
                <div class="container">
                    <div class="row">
                        <div class="col-md-5">
                            <div class="btn-group btn-group-lg" role="group">
                                                            <a class="btn btn-flat bg-navy" href=""></a>
                                <a class="btn btn-flat bg-maroon" href=""></a>
                                                            <a class="btn btn-flat bg-navy" href=""></a>
                                <a class="btn btn-flat bg-maroon" href=""></a>
                                                        </div>
                        </div>
                        <div class="col-md-1"></div>
                        <div class="col-md-6">
                            <form action="http://newsly.ma/" class="form" method="get" role="form">
                                <div class="form-group">
                                    <label class="control-label sr-only"></label>
                                    <div class="input-group">
                                        <input class="form-control input-lg" name="s" placeholder="" type="text" value="">
                                        <div class="input-group-btn">
                                            <button class="btn btn-lg btn-flat bg-maroon" type="submit"><em class="glyphicon glyphicon-search"></em></button>
                                        </div>
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
            </div-->

            <div class="nl-megamenu">
                <div class="container">
                    <ul id="main-menun" class="sm sm-maroon col-md-8 sm-rtl"><li id="menu-item-1759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1759"><a title="الصفحة الرئيسية" href="https://www.newsly.ma/ar">الصفحة الرئيسية</a></li>
<li id="menu-item-1763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1763"><a title="حقائق مختلفة" href="https://www.newsly.ma/ar/category/%d8%ad%d9%82%d8%a7%d8%a6%d9%82-%d9%85%d8%ae%d8%aa%d9%84%d9%81%d8%a9/">حقائق مختلفة</a></li>
<li id="menu-item-1762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1762"><a title="الرياضة" href="https://www.newsly.ma/ar/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-1764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1764"><a title="عمل" href="https://www.newsly.ma/ar/category/%d8%b9%d9%85%d9%84/">عمل</a></li>
<li id="menu-item-1765" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1765"><a title="وسائل الإعلام" href="https://www.newsly.ma/ar/category/%d9%88%d8%b3%d8%a7%d8%a6%d9%84-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85/">وسائل الإعلام</a></li>
<li id="menu-item-1761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1761"><a title="الترفيه" href="https://www.newsly.ma/ar/category/%d8%a7%d9%84%d8%aa%d8%b1%d9%81%d9%8a%d9%87/">الترفيه</a></li>
<li id="menu-item-1760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1760"><a title="آخر" href="https://www.newsly.ma/ar/category/%d8%a2%d8%ae%d8%b1/">آخر</a></li>
</ul>                    <div class="col-md-4 search-form">
                        <form action="https://www.newsly.ma" class="form" method="get" role="form">
                            <div class="form-group">
                                <label class="control-label sr-only">Recherche</label>
                                <div class="input-group">
                                    <input class="form-control input-lg" name="s" placeholder="Recherche" type="text" value="">
                                    <div class="input-group-btn">
                                        <button class="btn btn-lg btn-flat bg-maroon" type="submit"><em class="glyphicon glyphicon-search"></em></button>
                                    </div>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </div>


        <div class="chemin">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <ul id="breadcrumbs" class="breadcrumb"><li class="item-home"><a class="bread-link bread-home" href="https://www.newsly.ma/ar" title="Accueil">Accueil</a></li><li class="item-cat"><a href="https://www.newsly.ma/ar/category/%d9%88%d8%b3%d8%a7%d8%a6%d9%84-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85/">وسائل الإعلام</a></li><li class="item-current item-20634"><strong class="bread-current bread-20634" title="“نسخة ذهبية” من هاتف آيفون الجديد بـ135 ألف دولار">“نسخة ذهبية” من هاتف آيفون الجديد بـ135 ألف دولار</strong></li></ul>                    </div>
                </div>
            </div>
        </div>
        
        <div class="centre">
            <div class="container">	
	<div class="row">
    	<div class="col-md-8">
			<div class="nl-post-details">
    <div class="section-title">
        <h2 class="border-fuchsia">وسائل الإعلام</h2>
        <small class="border-fuchsia"><a href="https://www.newsly.ma/ar/category/%d9%88%d8%b3%d8%a7%d8%a6%d9%84-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85/">Afficher tous les articles</a></small>
    </div>
    <div class="nl-post-content">
        <div class="row">
            <div class="col-xs-12">
                <h3 class="text-fuchsia" style="margin: 0 0 25px;">“نسخة ذهبية” من هاتف آيفون الجديد بـ135 ألف دولار</h3>                <div class="nl-thumb" style="height: auto !important;">
                                            <img width="500" height="329" src="https://www.newsly.ma/wp-content/uploads/2022/11/yfwn-1-500x329.jpg" class="attachment-newsly-thumb size-newsly-thumb wp-post-image" alt="" />                      
                </div>


                <div>
                    <i class="fa fa-clock-o"></i> 
                    <span class="publisheddate">Publié le:  1 نوفمبر 2022</span>
                </div><br>
            </div>
            <!--div class="col-md-4 col-sm-4">
                <div class="post-meta">
                    <ul class="nl-post-tools">
                        <li>
                            <a class="btn-link" href=""><i class="fa fa-arrow-circle-o-left"></i> </a>
                        </li>
                        <li><time class="published"><i class="fa fa-clock-o"></i> <span class="publisheddate">
                        </span></time></li>
                        <li><i class="fa fa-user"></i> </li>
                    </ul>
                                    </div>
            </div-->
        </div>
        <div class="row">
            <div class="col-md-12">
                <div class="article-content">
                
<p>أطلقت شركة &#8220;أبل&#8221;، قبل أكثر من شهر، &#8220;آيفون 14 برو ماكس&#8221;، بقيمة تصل إلى 1800 دولار أميركي، مما يجعله من أغلى الهواتف الذكية في الأسواق. لكن هذا السعر يبدو &#8220;لا شيء&#8221; مقارنة مع سعر &#8220;النسخة الذهبية&#8221;، التي جرى تصميمها من طرف شركة &#8220;كافيار&#8221;.</p>



<p>وكشفت شركة &#8220;كافيار&#8221;، ومقرها في دولة الإمارات العربية المتحدة، هذا الأسبوع، النقاب عن النسخة الذهبية الفاخرة، المجهزة بساعة &#8220;رولكس كوزموغراف دايتونا&#8221; في الجزء الخلفي والمزودة بثمانية ماسات.</p>



<p>وذكرت صحيفة &#8220;ديلي ميل&#8221; البريطانية أن الهاتف &#8220;دايتونا&#8221; جرى طرحه في الأسواق للبيع مقابل أكثر من 135 ألف دولار أميركي، مضيفة: &#8220;وهذا أمر غير مستغرب&#8221;.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="585" height="329" src="https://www.newsly.ma/wp-content/uploads/2022/11/yfwn.jpg" alt="" class="wp-image-20635" srcset="https://www.newsly.ma/wp-content/uploads/2022/11/yfwn.jpg 585w, https://www.newsly.ma/wp-content/uploads/2022/11/yfwn-500x281.jpg 500w" sizes="(max-width: 585px) 100vw, 585px" /></figure>



<p>وقالت &#8220;كافيار&#8221; على موقعها الإلكتروني: &#8220;يسعى حرفيو -كافيار- إلى تحدي إنجازاتهم باستمرار.. هذه المرة كان الهدف هو آيفون 14 برو ماكس&#8221;.</p>



<p>وتابعت: &#8220;هذه النسخة الذهبية هي عمل فني في حد ذاته.. إنها إنجاز هائل حقا&#8221;، مبرزة أنها طرحت هاتفها الجديد بشكل محدود، حيث صنعت 3 نسخ فقط.</p>



<p>وتشتهر شركة &#8220;كافيار&#8221; بجعل الأجهزة الشهيرة &#8220;فاخرة&#8221;. وكانت قد أطلقت سابقا هاتفا مجهزا بأسنان حقيقة للديناصور &#8220;ريكس&#8221; عمرها 80 مليون عام.</p>



<p>source : <a href="https://ar.le360.ma/medias/198023">le360.ma</a></p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Tahoma,Geneva,Verdana,sans-serif;color:#000000;">Laisser un commentaire</span>
		<div class="fb-comments" data-href="https://www.newsly.ma/ar/%d9%86%d8%b3%d8%ae%d8%a9-%d8%b0%d9%87%d8%a8%d9%8a%d8%a9-%d9%85%d9%86-%d9%87%d8%a7%d8%aa%d9%81-%d8%a2%d9%8a%d9%81%d9%88%d9%86-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%a8%d9%80135-%d8%a3%d9%84%d9%81/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;} #wpdevar_comment_2 iframe{max-height: 100% !important;}</style>                </div>

                



                <br><br>
                <a class="btn-link" href="https://www.newsly.ma/ar/category/%d9%88%d8%b3%d8%a7%d8%a6%d9%84-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85/"><i class="fa fa-arrow-circle-o-left"></i> Retour à la liste</a>

                            </div>
        </div>
    </div><!-- /.nl-post-content -->

</div><!-- /.nl-post-details -->		</div><!-- /.col-md-8 -->
	    <div class="col-md-4">
	        <div class="oh-sidebar">
				

<!--div class="small-box bg-maroon">
    <div class="inner">
        <h3>Lorem empsum dolor</h3>
        <p class="text-bold"><span class="text-uppercase">Ut enim ad minim veniam, quis nostrud exercitation.<br>
        <br>
        100% <span class="text-uppercase">lorem</span> - 100% <span class="text-uppercase">excepteur</span></p>
    </div>
    <div class="icon">
        <i class="fa fa-user-plus"></i>
    </div><a class="small-box-footer" href="">occaecat cupidatats <i class="fa fa-arrow-circle-right"></i></a>
</div-->

<section id="text-10" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="6" data-revive-target="_blank" data-revive-id="682aac363fd32a0906d279542ff53635"></ins>
<script async src="//cdn.i3lanate.com/asyncjs.php"></script></div>
		</section>			</div>
    	</div><!-- /.col-md-4 -->
	</div><!--/ .row -->

        </div><!--fin div container-->
    </div><!--fin div centre-->



    <div id="nl-newsletter">
                                </div><!-- /.newsletter -->


    <div class="footer">
            <div class="copyright">
                <div class="container">
                    <div class="copy-right">
                        <span style="float:left;color:#FFF">© 2022 <span>newsly</span>.ma | Tous droits réservés.</span>
                        
                        <span class="pull-right">
                            	<a href="https://www.newsly.ma/ar/%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85/" style="color:#FFF">Droits d’auteurs et propriété industrielle</a>&nbsp;&nbsp;&nbsp;
				<a href="mailto:ads@newsly.ma" style="color:#FFF">Contact de la Régie publicitaire: Ads@newsly.ma</a>
                        </span> 

                    </div>
                </div>
            </div><!-- /.conyright -->
        </div><!-- /.footer -->
    </div>

    <!--<a class="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>-->

            <div id="fb-root"></div>
		<script async defer crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v13.0&appId=583437638448215&autoLogAppEvents=1"></script>	
    <link rel='stylesheet' id='thickbox-css'  href='https://www.newsly.ma/wp-includes/js/thickbox/thickbox.css?ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","postID":"20634","nonce":"f7b4796cb7","requestURL":"https:\/\/www.newsly.ma\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsly.ma/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.11' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://www.newsly.ma/wp-content/themes/newsly/assets/plugins/smartmenus/jquery.smartmenus.min.js' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.newsly.ma/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.4' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'ar', {"months":["\u064a\u0646\u0627\u064a\u0631","\u0641\u0628\u0631\u0627\u064a\u0631","\u0645\u0627\u0631\u0633","\u0623\u0628\u0631\u064a\u0644","\u0645\u0627\u064a\u0648","\u064a\u0648\u0646\u064a\u0648","\u064a\u0648\u0644\u064a\u0648","\u0623\u063a\u0633\u0637\u0633","\u0633\u0628\u062a\u0645\u0628\u0631","\u0623\u0643\u062a\u0648\u0628\u0631","\u0646\u0648\u0641\u0645\u0628\u0631","\u062f\u064a\u0633\u0645\u0628\u0631"],"monthsShort":["\u064a\u0646\u0627\u064a\u0631","\u0641\u0628\u0631\u0627\u064a\u0631","\u0645\u0627\u0631\u0633","\u0623\u0628\u0631\u064a\u0644","\u0645\u0627\u064a\u0648","\u064a\u0648\u0646\u064a\u0648","\u064a\u0648\u0644\u064a\u0648","\u0623\u063a\u0633\u0637\u0633","\u0633\u0628\u062a\u0645\u0628\u0631","\u0623\u0643\u062a\u0648\u0628\u0631","\u0646\u0648\u0641\u0645\u0628\u0631","\u062f\u064a\u0633\u0645\u0628\u0631"],"weekdays":["\u0627\u0644\u0623\u062d\u062f","\u0627\u0644\u0625\u062b\u0646\u064a\u0646","\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","\u0627\u0644\u062e\u0645\u064a\u0633","\u0627\u0644\u062c\u0645\u0639\u0629","\u0627\u0644\u0633\u0628\u062a"],"weekdaysShort":["\u0627\u0644\u0623\u062d\u062f","\u0627\u0644\u0623\u062b\u0646\u064a\u0646","\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","\u0627\u0644\u062e\u0645\u064a\u0633","\u0627\u0644\u062c\u0645\u0639\u0629","\u0627\u0644\u0633\u0628\u062a"],"week":{"dow":1},"longDateFormat":{"LT":"G \\h i \\m\\i\\n","LTS":null,"L":null,"LL":"j F Y","LLL":"j F\u060c Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://www.newsly.ma/wp-content/themes/newsly/assets/plugins/livestamp/livestamp.min.js' id='livestamp-js'></script>
<script type='text/javascript' src='https://www.newsly.ma/wp-content/themes/newsly/assets/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.newsly.ma/wp-content/themes/newsly/assets/js/scripts.js' id='scripts-js'></script>
<script type='text/javascript' src='https://www.newsly.ma/wp-content/themes/newsly/assets/js/script-rtl.js' id='script-rtl-js'></script>
<script type='text/javascript' src='https://www.newsly.ma/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0627\u0644\u062a\u0627\u0644\u064a >","prev":"< \u0627\u0644\u0633\u0627\u0628\u0642","image":"\u0635\u0648\u0631\u0629","of":"\u0645\u0646","close":"\u0625\u063a\u0644\u0627\u0642","noiframes":"\u0647\u0630\u0647 \u0627\u0644\u0645\u064a\u0632\u0629 \u062a\u062a\u0637\u0644\u0628 \u062e\u0627\u0635\u064a\u0629 \u0627\u0644\u0625\u0637\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0636\u0645\u0646\u0629 (inline frames). \u0625\u0645\u0627 \u0623\u0646 \u0627\u0644\u062e\u0627\u0635\u064a\u0629 \u0645\u0639\u0637\u0644\u0629 \u0623\u0648 \u0623\u0646 \u0627\u0644\u0645\u062a\u0635\u0641\u062d \u0644\u0627 \u064a\u062f\u0639\u0645 \u0647\u0630\u0647 \u0627\u0644\u062e\u0627\u0635\u064a\u0629.","loadingAnimation":"https:\/\/www.newsly.ma\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsly.ma/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.3' async='async' id='remote_sdk-js'></script>
</body>
</html>

